Jump to content

DNAC SD-Access Control Plane Error


Recommended Posts

Hi Guys, 

Anyone knows a solution or workaround for this? Trying to implement SD-access in DNAC

Provisioning failed due to invalid parameter. L2 Flooding Behavior has changed in this fabric site. 17.6 is the minimum software version supported. Upgrade the switch images to 17.6 or later before adding them to this fabric site.

I tried 8000v with 17.11, 17.10, 17.9, it doesn't support router lisp, tried CSR1000 it doesn't has ios xe above 17.3. 

I have 3650 and 3750, but there is no ios xe above 16.12.08 for them.

Thanks in advance,

Edited by riki
Link to comment
Share on other sites

  • riki changed the title to DNAC SD-Access Control Plane Error

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...